Topic / Topic starter Replies Last post
Normal topic Wow, you did so much on an ESP32
by elbow » 24 December, 2020 - 08:55
1
by dexter
24 December, 2020 - 11:25
Normal topic BIG Thank you and thumbs up
by swifty99 » 4 December, 2020 - 21:37
1
by markwj
17 December, 2020 - 06:05
Hot topic Estrima Biro, Sevcon gen4, module v3
by nakos » 21 November, 2020 - 07:19
21
by nakos
10 December, 2020 - 13:05
Normal topic Drupal question - where is my Openvehicles web interface
by elbow » 28 November, 2020 - 16:58
2
by Opelord69
3 December, 2020 - 21:36
Normal topic My OVMS arrived; objective is to do bmw i3 support
by elbow » 27 November, 2020 - 14:16
1
by markwj
1 December, 2020 - 00:19
Normal topic Hologram SIM card stopping working
by glynhudson » 2 October, 2020 - 12:46
5
by markwj
27 October, 2020 - 03:35
Normal topic Can i use OVM software on different hardware (for example the Freematics One+) ?
by bfox » 26 October, 2020 - 13:53
1
by markwj
27 October, 2020 - 03:33
Normal topic Tested different SIM card (only one works)
by bartzzz » 23 October, 2020 - 07:39
2
by bartzzz
23 October, 2020 - 17:31
Normal topic Using OVMS as 3G Wifi Hub
by MeicD » 12 October, 2020 - 15:38
1
by markwj
13 October, 2020 - 02:42
Normal topic E-mail notification from dexters-web.de
by grepaly » 27 August, 2020 - 12:57
1
by dexter
28 August, 2020 - 06:30
Normal topic Can use sim of other countries
by min steve » 18 August, 2020 - 16:37
1
by markwj
24 August, 2020 - 03:03
Normal topic Debugging error messages in the shell
by Alenux » 31 July, 2020 - 21:02
3
by sdarveau
23 August, 2020 - 22:00
Normal topic Local API
by theMomax » 19 August, 2020 - 11:01
1
by dexter
19 August, 2020 - 11:06
Normal topic A Better Route Planner Script error
by glynhudson » 6 July, 2020 - 00:26
3
by inf0mike
10 July, 2020 - 08:09
Normal topic Bluetooth
by sechava4 » 4 July, 2020 - 19:29
1
by markwj
6 July, 2020 - 13:27
Normal topic Data being sent only when WIFI is available
by Triggermouse » 13 April, 2020 - 04:12
3
by dexter
23 May, 2020 - 20:37
Normal topic REST Api - Authenticated but no vehicle connection.
by sdarveau » 1 May, 2020 - 19:31
6
by markwj
12 May, 2020 - 00:36
Normal topic Getting data from turned off vehicle?
by Triggermouse » 7 April, 2020 - 16:14
1
by dexter
7 April, 2020 - 17:41
Normal topic Home Assistant
by oskillarribera » 5 April, 2020 - 21:17
5
by oskillarribera
6 April, 2020 - 21:57
Normal topic Issues with SSL Error
by Triggermouse » 6 April, 2020 - 00:46
1
by dexter
6 April, 2020 - 07:12
Normal topic Another Spoofing Question
by Triggermouse » 30 March, 2020 - 19:15
1
by dexter
30 March, 2020 - 20:11
Normal topic Spoofing/fuzzing can frame data
by Triggermouse » 30 March, 2020 - 00:01
3
by dar63
30 March, 2020 - 18:01
Normal topic ovmsmain.js
by Triggermouse » 24 March, 2020 - 16:47
1
by dexter
24 March, 2020 - 19:47
Normal topic Is This Possible?
by Triggermouse » 20 March, 2020 - 19:01
2
by dexter
22 March, 2020 - 10:12
Normal topic Sending data to my own API
by Triggermouse » 17 March, 2020 - 02:40
3
by dexter
17 March, 2020 - 17:25
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic